données non affichées a un mauvais horaire

Forum dédié aux problèmes d’utilisation du logiciel, une fonction que vous cherchez et que vous ne trouvez pas.
Répondre
stephan94
Participation 0
Participation 0
Messages : 45
Enregistré le : 18 juin 2007, 08:30
Localisation : Nord de la Bavière

données non affichées a un mauvais horaire

Message par stephan94 » 05 mai 2021, 07:15

Bonjour ,

Je suis depuis hier en train d'installer ma meteotime duo ( en fait lexus) et de la mettre
en liaison avec WSwin.
Hier soir j'ai remarqué vers 21h15 que la sonde de températue extérieure n'était plus affichée
je me suis que je regarderai cela demain matin.
Ce matin , sonde de nouveau affichée ( interférence néfaste que je dois trouver , peut être TV ? )
je fais un relevé des données avec wswin , et lá , a ma grande surprise toutes les sondes manquent
wswin.jpg

de 16H á 21h15 environ ,ce qui n'est pas possible car hier entre 16h00 et 19h00 je regardais souvent la sation meteo
et toutes etaient affichées.
pour essayer de confirmer cette lecture , j'ai fait en complément un relevé par le programme TFA livré avec la station ,
et celui ci confirme mes observations c-a-d problème avec une seule sonde et cela en soirée et une partie de la nuit.
tfa.jpg
Donc je ne comprends pas ce qui se passe avec wswin ( complet de Werner) je dois faire une erreur dans les paramétrages
mais je ne vois pas du tout où.
Si quelqu'un a une idée et pouvait me mettre sur la voie de la solution a apporter , ce serait super

merci d'avance et restez en bonne santé

stephan94
Français en Bavière,Meteotime duo

Répondre