4 résultats trouvés

par boutdupont
02 juin 2015, 14:08
Forum : Réglages
Sujet : wswin index uv
Réponses : 0
Vues : 37995

wswin index uv

Bonjour a tous. Station WMR200, XNet, WsWin. Mes problèmes d'horaire et de pluvio sont sont réglés. Passé station et pc en heure UTC.pour le pluvio, il s'agissait d'une mauvaise config de WS. Toujours dans les réglages, je n'ai a ce jour aucune représentation de la courbe UV malgré des mesures appar...
par boutdupont
20 mai 2015, 18:26
Forum : Réglages
Sujet : XNet et pluvio
Réponses : 2
Vues : 27865

Re: XNet et pluvio

Bien sur, j'ai fait la manip pour passer station et pc en heure GMT.

j'attends les résultats !!!! mais pour les précipitations de XSWin ?

Merci.
par boutdupont
20 mai 2015, 15:05
Forum : Réglages
Sujet : XNet et pluvio
Réponses : 2
Vues : 27865

XNet et pluvio

Bonjour. ma station. PC sous XP (oui encore) Station WMR 200 Logiciel de récupération X Net Logiciels météo: WS Win32;Skin WS2800;Graph weather. Après plusieurs années de mise en sommeil, j'ai redémarré ma station et je me pose une question. Est il normal qu'au démarrage de XNet, l'enregistrement de...
par boutdupont
23 janv. 2013, 19:15
Forum : Problèmes
Sujet : affichage pluie sur wswin
Réponses : 1
Vues : 5949

affichage pluie sur wswin

Bonsoir. Nouveau sur ce forum, je me présente: Prénom André, localité Bout du pont de l'Arn(81). J'ai installé depuis le début de l'année une station WMR200 J'utilise le super logiciel WSWin32 qui me servait depuis quelque temps avec mon ancienne station WS2300 (HS à ce jour). Mon problème: Depuis l...